? ?
<strike id="t7ldh"></strike>
<strike id="t7ldh"></strike>
<strike id="t7ldh"></strike>
<strike id="t7ldh"></strike> <strike id="t7ldh"></strike>
<ruby id="t7ldh"></ruby>
<ruby id="t7ldh"></ruby>
<span id="t7ldh"><dl id="t7ldh"><del id="t7ldh"></del></dl></span>
<strike id="t7ldh"><i id="t7ldh"><cite id="t7ldh"></cite></i></strike>
?
首页 上一页 1 2 下一页 尾页

?博图V15安装 ?点击:897 | 回复:21

?

电控小白条

    ?
  • 精华:0帖
  • 求助:1帖
  • 帖子:1帖 | 39回
  • 年度积分:501
  • 历史总积分:544
  • 注册:2018年10月25日
发表于:2019-10-06 23:39:12
楼主
求助帖30分-未结帖

image.png

点击SETUP安装博图V15,出现上图,几秒中后直接退出,没有后续。请问是什么原因?

?
?

yuanle

  • 精华:0帖
  • 求助:0帖
  • 帖子:11帖 | 9799回
  • 年度积分:1894
  • 历史总积分:38851
  • 注册:2005年4月22日
发表于:2019-10-07 06:49:57
1楼

你的图片显示在安装V15.1,而你的问题在问V15,这两个版本不能共存,你到底要问哪一个版本?


HAVE FUN!

早起的小鸟

  • 精华:0帖
  • 求助:4帖
  • 帖子:101帖 | 776回
  • 年度积分:363
  • 历史总积分:5446
  • 注册:2010年5月11日
发表于:2019-10-07 07:03:38
2楼

多数是系统原因!

xiexie1999

  • [版主]
  • 精华:1帖
  • 求助:12帖
  • 帖子:683帖 | 3499回
  • 年度积分:1571
  • 历史总积分:96518
  • 注册:2013年4月29日
发表于:2019-10-07 08:02:04
3楼

我的也是 安装直接闪退

请叫我王老湿

  • [版主]
  • 精华:0帖
  • 求助:0帖
  • 帖子:603帖 | 6481回
  • 年度积分:856
  • 历史总积分:153652
  • 注册:2011年4月25日
发表于:2019-10-07 12:10:59
4楼

最好把你电脑 系统截图出来看看,还有安装文件名不能含中文字符,关闭杀毒软件

李东泽

  • [版主]
  • 精华:7帖
  • 求助:25帖
  • 帖子:1191帖 | 6212回
  • 年度积分:3661
  • 历史总积分:39075
  • 注册:2010年3月25日
发表于:2019-10-07 12:33:49
5楼

楼主你的电脑系统贴出来。

请叫我王老湿

  • [版主]
  • 精华:0帖
  • 求助:0帖
  • 帖子:603帖 | 6481回
  • 年度积分:856
  • 历史总积分:153652
  • 注册:2011年4月25日
发表于:2019-10-07 12:48:46
6楼

这种一安装打开几秒钟就消失的情况,基本上是系统问题,200SMART软件安装也有这个情况

大鹏

  • 精华:0帖
  • 求助:0帖
  • 帖子:0帖 | 34回
  • 年度积分:143
  • 历史总积分:475
  • 注册:2016年12月22日
发表于:2019-10-07 13:20:53
7楼

选择C盘中,解压后的博图安装文件,重新安装试试!! 


lzw555

  • 精华:0帖
  • 求助:11帖
  • 帖子:39帖 | 370回
  • 年度积分:522
  • 历史总积分:1551
  • 注册:2015年6月28日
发表于:2019-10-07 14:59:34
8楼

一般都是系统问题

郭远林

  • [版主]
  • 精华:3帖
  • 求助:5帖
  • 帖子:93帖 | 1601回
  • 年度积分:1356
  • 历史总积分:27753
  • 注册:2011年10月21日
发表于:2019-10-07 19:38:21
9楼

就换系统吧。尝试行不行,估计跟系统有多大的关系。我遇到过

李东泽

  • [版主]
  • 精华:7帖
  • 求助:25帖
  • 帖子:1191帖 | 6212回
  • 年度积分:3661
  • 历史总积分:39075
  • 注册:2010年3月25日
发表于:2019-10-07 21:33:10
10楼

博图V15软件安装和硬件的要求,仅供参考

电控小白条

  • 精华:0帖
  • 求助:1帖
  • 帖子:1帖 | 39回
  • 年度积分:501
  • 历史总积分:544
  • 注册:2018年10月25日
发表于:2019-10-08 00:38:31
11楼

image.png

这是我的系统

电控小白条

  • 精华:0帖
  • 求助:1帖
  • 帖子:1帖 | 39回
  • 年度积分:501
  • 历史总积分:544
  • 注册:2018年10月25日
发表于:2019-10-08 00:41:05
12楼


回复内容:

对: 请叫我王老湿 最好把你电脑 系统截图出来看看,还有安装文件名不能含中... 内容的回复!

-------------------------

系统是WIN10专业版,文件名中没有中文名,路径中也没有中文

三三狗

  • 精华:0帖
  • 求助:2帖
  • 帖子:12帖 | 32回
  • 年度积分:85
  • 历史总积分:184
  • 注册:2015年9月07日
发表于:2019-10-08 11:06:20
13楼

多数是系统原因!

prol

  • 精华:0帖
  • 求助:6帖
  • 帖子:25帖 | 353回
  • 年度积分:786
  • 历史总积分:3371
  • 注册:2015年9月02日
发表于:2019-10-08 13:56:27
14楼

装个虚拟机试试?

zj840605

  • 精华:0帖
  • 求助:0帖
  • 帖子:1帖 | 2回
  • 年度积分:99
  • 历史总积分:103
  • 注册:2013年4月17日
发表于:2019-10-08 15:29:28
15楼

GHOST系统吗?

xiexie1999

  • [版主]
  • 精华:1帖
  • 求助:12帖
  • 帖子:683帖 | 3499回
  • 年度积分:1571
  • 历史总积分:96518
  • 注册:2013年4月29日
发表于:2019-10-09 08:40:03
16楼

应该是系统的问题  用旧电脑换了WIN7就能正常安装 

撸撸

  • 精华:0帖
  • 求助:0帖
  • 帖子:0帖 | 6回
  • 年度积分:0
  • 历史总积分:66
  • 注册:2016年1月08日
发表于:2019-10-09 09:51:47
17楼

越流岚

  • 精华:0帖
  • 求助:0帖
  • 帖子:5帖 | 74回
  • 年度积分:116
  • 历史总积分:245
  • 注册:2018年10月23日
发表于:2019-10-09 11:22:26
18楼

基本都是用WIN7吧

李东泽

  • [版主]
  • 精华:7帖
  • 求助:25帖
  • 帖子:1191帖 | 6212回
  • 年度积分:3661
  • 历史总积分:39075
  • 注册:2010年3月25日
发表于:2019-10-09 12:29:44
19楼


回复内容:

对: 电控小白条 回复内容:对: 请叫我王老湿  最好把你电脑 系统截图... 内容的回复!

-------------------------

楼主电脑里还装着其他软件吗?

怀疑是不是有冲突

Smile-lyc

  • [版主]
  • 精华:179帖
  • 求助:39帖
  • 帖子:3946帖 | 19333回
  • 年度积分:786
  • 历史总积分:102998
  • 注册:2006年8月04日
发表于:2019-11-19 15:26:26
20楼

感谢大家的无私奉献答疑,也感谢大家积极发求助帖子。互帮互助,一起进步!

?
相关主题

官方公众号

智造工程师
首页 上一页 1 2 下一页 尾页
  
?
? 520电影网 <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <文本链> <文本链> <文本链> <文本链> <文本链> <文本链>